Me sale android.process.media se detuvo TODO EL RATO!!!

Tema en 'Android' comenzado por mrkito, 27 de Abril de 2013.

  1. mrkito Manfinfler@

    Fecha Ingreso:
    3 de Diciembre de 2005
    Mensajes:
    415
    El Aporte:
    0
    Foquimoney:
    $15
    Actualicé mi Samsung SII y esta wea ahora quedé como las weas. A cada rato sale "android.process.media se detuvo" y no puedo ver las fotos, ni escuchar mis canciones. La cámara no me funciona. Quién me puede ayudar dando una salida a nivel usuario (por favor) y sin agarrar pa'l hueveo ni chuchadas. Antes de esta actualización, mi celu andaba bastante bien para mi gusto.

    :blush-70:

    Gracias desde ya.
     
  2. Antronio ElAntro.cl

  3. Xanathos Hij@'e Puta ★★★★★

    Fecha Ingreso:
    20 de Febrero de 2007
    Mensajes:
    12.073
    El Aporte:
    4.669
    VaginaPilin:
    Macho
    Foquimoney:
    $17.025
    y como lo actualizaste?? a la buena o por cwm?
     
  4. mrkito Manfinfler@

    Fecha Ingreso:
    3 de Diciembre de 2005
    Mensajes:
    415
    El Aporte:
    0
    Foquimoney:
    $15
    fue a la buena, pero ya lo arreglé. encontre una solución en el foro. gracias!!
     
  5. toreke1009 Hincha Huevas

    Fecha Ingreso:
    22 de Mayo de 2013
    Mensajes:
    1
    El Aporte:
    0
    VaginaPilin:
    Macho
    Foquimoney:
    $5
    Compa, me pasa lo mismo, como se arregla el tema?. Gracias de antemano.
     
  6. DruX Epic Troll

    Fecha Ingreso:
    2 de Octubre de 2005
    Mensajes:
    1.157
    El Aporte:
    515
    VaginaPilin:
    Macho
    Foquimoney:
    $298
    Para los que tengan este problema: Es desorden con los contactos, generalmente con entel que le mete mano a los contactos con el roms, se arregla, exportando todos los datos de los contactos al pc, borrar todos los del celular, ordenar los del pc y volver a traspasarlos.

    Saludos!
     

Comparte esta página

Cargando...