• ¿Quieres apoyar a nuestro foro haciendo una donación?, entra aquí.

Problemas mecanicos, repuestos y mecanica en general. Aca.

Vanzeed

Animal
Registrado
2008/07/15
Mensajes
2.425
Sexo
Macho
Hola tengo una consulta, mi auto (Suzuki sx4 1.6) tiene ciertos problemas de batería. A los 2 o 3 días sin usarlo, la batería se empieza a descargar, y en 4 o 5 días el auto ya queda muerto. La vez que ocurrió esto hice puente con otro auto y funcionó de inmediato.
Para evitar que se descargue, cuando no lo usaré un par de días desconecto el negativo de la batería.

Las especificaciones de la batería que tiene instalada ahora son: 12V - 390 Cca

Según el manual debe usar:
12V 40,6AH/5HR, CCA 434A (zonas no frías)
12V 42,5AH/5HR, CCA 458A (zonas frías)

*vivo en la X región

Puede ser que la batería que tengo ahora sea poco potente y por eso se descarga?

Si es así, que batería me recomiendan comprar?

El auto tiene alarma y cierre centralizado, siempre queda activa

Gracias
 
Registrado
2006/06/03
Mensajes
7.368
Sexo
Macho
Hola tengo una consulta, mi auto (Suzuki sx4 1.6) tiene ciertos problemas de batería. A los 2 o 3 días sin usarlo, la batería se empieza a descargar, y en 4 o 5 días el auto ya queda muerto. La vez que ocurrió esto hice puente con otro auto y funcionó de inmediato.
Para evitar que se descargue, cuando no lo usaré un par de días desconecto el negativo de la batería.

Las especificaciones de la batería que tiene instalada ahora son: 12V - 390 Cca

Según el manual debe usar:
12V 40,6AH/5HR, CCA 434A (zonas no frías)
12V 42,5AH/5HR, CCA 458A (zonas frías)

*vivo en la X región

Puede ser que la batería que tengo ahora sea poco potente y por eso se descarga?

Si es así, que batería me recomiendan comprar?

El auto tiene alarma y cierre centralizado, siempre queda activa

Gracias
Si puedes, comprale la última que mencionas. o Equivalente. Ojo con el tema de los bornes (orientacion)


Ayer fui AM a la RT, y me llevé la ingrata sorpresa de rechazo por gases NO 2525 (me salio 1250, y el tope eran 938). Además de un DM por una luz alta que cambié hace poco, pero es totalmente corregible.
Lo que sí me pasó, ayer en la espera al sacar el bolso de la maleta apagué el motor, y se me fue encenderlo otra vez hasta que tuve que moverme en la fila. Además, noté que ayer estuvo más fria la mañana y estaba mas expedita la PRT, no alcancé a estar 2 horas en todo el proceso y de hecho varios salieron rechazados por gases.
¿Será ese el motivo del rechazo?

Hace un par de años me toco cambiarle el catalítico, porque en ambos NO me daba 3.000 (en 2525 el tope era el antes mencionado, y en 5050 era 1038).
Esa es mi inquietud.
 
Registrado
2008/05/13
Mensajes
8.425
Sexo
Macho
Si puedes, comprale la última que mencionas. o Equivalente. Ojo con el tema de los bornes (orientacion)


Ayer fui AM a la RT, y me llevé la ingrata sorpresa de rechazo por gases NO 2525 (me salio 1250, y el tope eran 938). Además de un DM por una luz alta que cambié hace poco, pero es totalmente corregible.
Lo que sí me pasó, ayer en la espera al sacar el bolso de la maleta apagué el motor, y se me fue encenderlo otra vez hasta que tuve que moverme en la fila. Además, noté que ayer estuvo más fria la mañana y estaba mas expedita la PRT, no alcancé a estar 2 horas en todo el proceso y de hecho varios salieron rechazados por gases.
¿Será ese el motivo del rechazo?

Hace un par de años me toco cambiarle el catalítico, porque en ambos NO me daba 3.000 (en 2525 el tope era el antes mencionado, y en 5050 era 1038).
Esa es mi inquietud.
Si el motor esta frío ni cagando pasa los gases.
El convertidor catalítico tiene su eficacia a alta temperatura.
Además influye muchísimo la mantención del vehículo. Tal como
Cambio de bujías, aceite, filtro de aire y aceite y otras mañas más dependiendo del auto que tengas.
Ahora si TODOS salieron rechazados por gases ahí el problema es la maquina defectuosa
 
Registrado
2006/06/03
Mensajes
7.368
Sexo
Macho
Además influye muchísimo la mantención del vehículo. Tal como
Cambio de bujías, aceite, filtro de aire y aceite y otras mañas más dependiendo del auto que tengas.
Ahora si TODOS salieron rechazados por gases ahí el problema es la maquina defectuosa
Cambio de bujias, filtro de aire, filtro de combustible y limpieza cuerpo de aceleración se los hice a los 90 mil.

Cambio de aceite + filtro de aceite se los hice a los 96 mil.

El auto tiene 99 mil.

En total no se demoró mas de 2 hrs la atención en la PRT (fui a primera hora) el trayecto de la casa a la PRT son 20 minutos, y ese dia entre medio pasé a una bomba a inflar neumáticos.

Por eso mi sospecha primaria es que haya estado "frío". Ya que solo me salió uno de los 2 índices de No rechazado.

Y según google, el NO 2525 se mide a 40 Km/h. El NO 5025 se mide a 24 Km/h.

Enviado desde mi moto g(9) plus mediante Tapatalk
 
Registrado
2008/05/13
Mensajes
8.425
Sexo
Macho
Cambio de bujias, filtro de aire, filtro de combustible y limpieza cuerpo de aceleración se los hice a los 90 mil.

Cambio de aceite + filtro de aceite se los hice a los 96 mil.

El auto tiene 99 mil.

En total no se demoró mas de 2 hrs la atención en la PRT (fui a primera hora) el trayecto de la casa a la PRT son 20 minutos, y ese dia entre medio pasé a una bomba a inflar neumáticos.

Por eso mi sospecha primaria es que haya estado "frío". Ya que solo me salió uno de los 2 índices de No rechazado.

Y según google, el NO 2525 se mide a 40 Km/h. El NO 5025 se mide a 24 Km/h.

Enviado desde mi moto g(9) plus mediante Tapatalk
Que auto es
 
Registrado
2006/06/03
Mensajes
7.368
Sexo
Macho
VW Gol G5.

Le conté la situacion al mecánico que me ve el auto (especialista en la marca), me dijo que lo más probable que no haya tomado suficiente temperatura el catalitico al momento de la evaluacion. Condicionado por la condicion climatica y horaria de la revisión.

Otra hipótesis es que el técnico a cargo de la prueba no la ejecutara correctamente (por desidia o incentivo que pueda tener la planta por % de rechazo).
Otra es que la maquina de medicion estuviera descalibrada.
Finalmente, es que efectivamente el catalítico esté presentando falla; pero de haber sido así hubiera presentado más indices negativos.

Me sugirió para salir de la duda, ir a Escapes Mendoza y hacer un análisis de gases, para tener una segunda referencia. De momento no tenía mucho sentido pasarle el VAG COM al auto.
 
Registrado
2006/06/30
Mensajes
5.470
Si puedes, comprale la última que mencionas. o Equivalente. Ojo con el tema de los bornes (orientacion)


Ayer fui AM a la RT, y me llevé la ingrata sorpresa de rechazo por gases NO 2525 (me salio 1250, y el tope eran 938). Además de un DM por una luz alta que cambié hace poco, pero es totalmente corregible.
Lo que sí me pasó, ayer en la espera al sacar el bolso de la maleta apagué el motor, y se me fue encenderlo otra vez hasta que tuve que moverme en la fila. Además, noté que ayer estuvo más fria la mañana y estaba mas expedita la PRT, no alcancé a estar 2 horas en todo el proceso y de hecho varios salieron rechazados por gases.
¿Será ese el motivo del rechazo?

Hace un par de años me toco cambiarle el catalítico, porque en ambos NO me daba 3.000 (en 2525 el tope era el antes mencionado, y en 5050 era 1038).
Esa es mi inquietud.
Error de novato po simpadrito.... siempre en una RT hay que ir con el auto caliente.... dar sus buenas vueltas antes, y cuando esta en la linea, no apagar motor para que no se enfrie.

Lo que va a gastar en bencina lo ahorra en la nueva revision


Enviado desde mi iPad utilizando Tapatalk
 
Registrado
2006/12/09
Mensajes
489
Sexo
Macho
Buenas tardes los cimpadritos, alguno de ustedes sabe donde podría pillar esta protección en RM? es para un Kia Rio 2016, en Aliexpress solo tienen hasta el 2015.

:sm:

 
Registrado
2005/04/20
Mensajes
2.206
Sexo
Macho
Buenas tardes los cimpadritos, alguno de ustedes sabe donde podría pillar esta protección en RM? es para un Kia Rio 2016, en Aliexpress solo tienen hasta el 2015.

:sm:

Si eres de santiago puedes encontrar en alguna desamaduria de 10 de julio. Pero si quieres ir a la segura pregunta en Indumotora One ellos tienen repuestos de Kia https://www.indumotoraone.cl/
 
Registrado
2008/05/13
Mensajes
8.425
Sexo
Macho
Registrado
2006/06/03
Mensajes
7.368
Sexo
Macho
Error de novato po simpadrito.... siempre en una RT hay que ir con el auto caliente.... dar sus buenas vueltas antes, y cuando esta en la linea, no apagar motor para que no se enfrie.

Lo que va a gastar en bencina lo ahorra en la nueva revision


Enviado desde mi iPad utilizando Tapatalk
Efectivamente eso fue. Anduve 40km continuos en carretera, y me fui a la planta. Sin detener el motor.

Pasé sin dramas en segunda instancia.

Ya me estaba urgiendo con un recambio csm.
 

RoConde2

Gil
Registrado
2020/08/10
Mensajes
169
Sexo
Macho
Cabros, de mas que me pueden ayudar. Opel Corsa E, 2019, leer historia completa porfa.

Dado que se quemo una de las ampolletas de los frenos, pase a un AutoPlanet a cambiarlas (siempre cambio las dos cuando se queman), compre unas Philips de buena calidad y funcionaron bien hasta que un dia hice un viaje en carretera bien largo (ese dia que llovio en toda la zona central) y empezó con la weaita: "Verificar luces de frenos". En mi destino, igual las cambie, pero note que estaban sin mayores problemas, asi que las guardé y deje las mas nuevas. En el viaje de vuelta, lo mismo. Las recoloque, use limpiacontactos, y ahi se arregló (creo), pero empezo a fallar la del intermitente izquierdo trasero. No funciona al doblar ni en el hazard (pero todas las derechas andan perfecto), pero al poner el intermitente, se apura el ritmo de encendido y apagado, no pasa eso usando el hazard. ¿Relé? ¿Cable dañado?

Sus sugerencias son bienvenidas. Gracias!
 
Registrado
2008/05/13
Mensajes
8.425
Sexo
Macho
Cabros, de mas que me pueden ayudar. Opel Corsa E, 2019, leer historia completa porfa.

Dado que se quemo una de las ampolletas de los frenos, pase a un AutoPlanet a cambiarlas (siempre cambio las dos cuando se queman), compre unas Philips de buena calidad y funcionaron bien hasta que un dia hice un viaje en carretera bien largo (ese dia que llovio en toda la zona central) y empezó con la weaita: "Verificar luces de frenos". En mi destino, igual las cambie, pero note que estaban sin mayores problemas, asi que las guardé y deje las mas nuevas. En el viaje de vuelta, lo mismo. Las recoloque, use limpiacontactos, y ahi se arregló (creo), pero empezo a fallar la del intermitente izquierdo trasero. No funciona al doblar ni en el hazard (pero todas las derechas andan perfecto), pero al poner el intermitente, se apura el ritmo de encendido y apagado, no pasa eso usando el hazard. ¿Relé? ¿Cable dañado?

Sus sugerencias son bienvenidas. Gracias!
Teni una ampolleta quemada, por eso el relé funciona rápido, revisa bien la wea
 
Arriba