• ¿Quieres apoyar a nuestro foro haciendo una donación?, entra aquí.

Comprar auto nuevo

Registrado
2008/05/13
Mensajes
8.425
Sexo
Macho
mañana subo una foto bro, es el motor 1.6 del mazda 3 2015.



es un loquito que encontre en internet que hacia scanner a domicilio :sad:
si te cacho pero en esos años Mazda tenía la ensalada con los motores 1.6 y si mal no recuerdo hay como tres motores distintos 1.6

Si subes la foto detallada trata de tomarla sin el cobertor plástico

Punto aparte, yo que tú me quedo con el auto, lo que comentas es una falla weona simple de solucionar, lo más probable sea limpieza del sensor MAP y en el peor de los casos cambiar la pieza que vale como 30lks o el conector del mismo.
 

Koipito

Animal
Registrado
2019/07/04
Mensajes
2.420
mañana subo una foto bro, es el motor 1.6 del mazda 3 2015.



es un loquito que encontre en internet que hacia scanner a domicilio :sad:
En que region estas? Trata de encontrar referencias talleres particulares grandes donde hagan electricidad, el sensor vale poco por lo que vi asi al vuelo en mercado liebre 25 lucas + -
Pregunta en face como los bertos.
Y por mano de obra no deberian cobrarte mas de 50-100 por solucionar ese cachito.
 

sebastian_20

Bicampeón de la insapiencia y vergüenza eterna
Registrado
2005/12/15
Mensajes
68.363
Tiene bastante km para un afinamiento.

Si vas a hacerlo aprovecha mejor de ver todo el sistema.

Cambio de bujias, revision de cables y gomas, limpieza de maf map iat, cuerpo de aceleracion. Y cambio de pcv. Cambios de filtros y limpieza de inyectores.

Sino tipico que se ve solo una pieza y al tiempo da problema otra del mismo sistema, ya que se mete suciedad en varias piezas.
 
Última edición:
Registrado
2008/05/13
Mensajes
8.425
Sexo
Macho
Tiene bastante km para un afinamiento.

Si vas a hacerlo aprovecha mejor de ver todo el sistema.

Cambio de bujias, revision de cables y gomas, limpieza de maf map iat, cuerpo de aceleracion. Y cambio de pcv. Cambios de filtros y limpieza de inyectores.

Sino tipico que se ve solo una pieza y al tiempo da problema otra del mismo sistema, ya que se mete suciedad en varias piezas.
Oe tiene menos de 150000km no necesita tanta mierda.
No es un Citroen.
 

El Virus

La llorona
Registrado
2004/08/12
Mensajes
8.782
Sexo
Macho
Punto aparte, yo que tú me quedo con el auto, lo que comentas es una falla weona simple de solucionar, lo más probable sea limpieza del sensor MAP y en el peor de los casos cambiar la pieza que vale como 30lks o el conector del mismo.
X2

si el escaner dice sensor MAP, cambialo y tienes auto pa rato, revisa el cable si no está partido o pelado.

me pasó con el sensor CKP, el cable estaba quebrado (no cortado) y la wea se paraba de la nada. 25 lucas me salió y ninguno problema hasta ahora.
 
Arriba